dkfr.net
当前位置:首页 >> no qt vErsion >>

no qt vErsion

你选择的是合适的qt版本吗? 操作方法: 用鼠标右键单击该项目,应该有一个“Qt Project Settings”选项,在那里你可以设置Qt的版本。

是指少lib库,可用下面的命令装 $ sudo apt-get install libqt4-dev

网站首页 | 网站地图
All rights reserved Powered by www.dkfr.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com